@ stub BeginFileMapEnumeration
@ stub CloseFileMapEnumeration
@ stub GetNextFileMapContent
@ stdcall SRSetRestorePointA(ptr ptr)
@ stdcall SRSetRestorePointW(ptr ptr)
@ stub SfcClose
@ stdcall SfcConnectToServer(long)
@ stub SfcFileException
@ stdcall SfcGetNextProtectedFile(long ptr)
@ stub SfcInitProt
@ stub SfcInitiateScan
@ stub SfcInstallProtectedFiles
@ stdcall SfcIsFileProtected(ptr wstr)
@ stdcall SfcIsKeyProtected(long wstr long)
@ stub SfcTerminateWatcherThread
@ stub SfpDeleteCatalog
@ stub SfpInstallCatalog
@ stub SfpVerifyFile
-
Austin English authored
Signed-off-by: Austin English <austinenglish@gmail.com> Signed-off-by: Alexandre Julliard <julliard@winehq.org>
89eb67db